Lyx: "Package babel Error: You haven't specified a language option" al generar documento PDF

Al tratar de generar un documento PDF escrito en otra máquina con Lyx me aparecía el siguiente error:

Package babel Error: You haven't specified a language option

La solución ha sido instalar el paquete texlive-lang-spanish:

# apt-get install texlive-lang-spanish
Be the first to comment

Por favor acceder para comentar.