Actualización de Zentyal 4.2 a Zentyal 5.0

Este contenido sólo se encuentra disponible para miembros premium.
Si deseas hacerte premium, envíanos un mail a registro@algodelinux.com y te informaremos.
This Article Has 4 Comments
  1. Fran

    Pero leo al actualizar que deja de estar operativo el módulo de openchange. Entonces la versión 5.0 deja de ser operativo como servidor de correo?

    Muchas gracias.

  2. henry

    Podrás ayudarme, tengo zentyal como servidor vpn y quisiera cambiarle el cifrado por defecto de cf-cbc a aes-128-cbc, ya que al conectarlo al cliente openvpn da un error de warning cipher insecure, saludos
    Correo henry_mendozaa@hotmail.com

  3. Anónimo

    Tengo zentyal 5 como servidor vpn, y quisiera cambiarle el cifrado de cf-cbc a aes-128-cbc, podrías ayudarme, saludos
    henry_mendozaa@hotmail.com

  4. Tus mejores servicios

    Hola tengo un zentyal 4 com servidor vpn, y quiero conectarme como cliente zentyal 6.
    puede ayudar como cambiar el cifrado por defecto cf-cbc a aes-256-cbc en el zentyal 4

    oliver_nep@hotmail.com

    por la ayuda te agradezco.